Wer ist online?

Insgesamt sind 43 Besucher online: 1 registrierter, 1 unsichtbarer und 41 Gäste
Der Besucherrekord liegt bei 144 Besuchern, die am So 22. Sep 2013, 16:04 gleichzeitig online waren.

Mitglieder: Bing [Bot]

basierend auf den aktiven Besuchern der letzten 5 Minuten

Statistik

8 Beiträge


Neuestes öffentliches Bild

  • Bild Titel: Die Hoffnung stirbt zuletzt...
    Autor: Schrotti
    Verfasst am: Di 30. Mai 2017, 05:00
    Betrachtet: 3
    Kommentare: 0

Geburtstage

Heute hat kein Mitglied Geburtstag Geburtstage in den nächsten 7 Tagen: Dracu (39), Lex

Kalender

<< Juli 2018 >>
Mo Di Mi Do Fr Sa So
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

Fest u. Feiertage Kalender-Ereignisse

Anstehende Termine:

AL funktionieren nicht

Hier könnt Ihr Euch vorstellen und etwas von Euch erzählen z.B. ob Ihr Betroffene, Angehörige seid oder einfach so interessiert seid, etwas über Hämochromatose zu erfahren

AL funktionieren nicht

Beitragvon Emmasteffi » Di 8. Mär 2016, 11:27

Hallo,

ich bin niegelnagelneu hier, darum stelle ich mich kurz vor:
ich bin 36 Jahre alt und die Hamochromatose wurde durch Zufall entdeckt.

Seit Anfang Januar habe ich jetzt meine Aderlässe bei meiner Hausärztin, normal im 2wöchigen Rhythmus á 500ml.

In mich rein kommt eine grüne Butterfly-Kanüle, an die wird dann so ein anderer Schlauch mit dickem spitzen Ende geschraubt, das dann in die Vakuum-Flasche kommt.

Der erste ist mir nicht so gut bekommen, da ging es mir am nächsten Tag richtig schlecht (müde, kalt, schlapp etc.Ich konnte mich kaum bewegen)
Die zwei Folgenden verliefen sehr gut, sehr zügig und ohne Probleme. :daumen

Mitte Februar wurde ich operiert (am Fuß) und wir haben wegen der OP eine Woche ausfallen lassen...

Aderlass Nr. 4 war schon eine Tortur: die Vakuum-Flaschen (2 Stück waren noch da) waren beide kaputt, beim Reinstechen der Nadel in den Deckel ist der ganze Deckel raus gefloppt und das Vakuum war weg. Also wurde eine 20ml Spritze aufgesetzt und manuell 300ml heraus gezogen... :guck

AL Nr. 5 gestern war der Höhepunkt: damit keine Vernarbungen entstehen, haben wir gestern den linken Arm genommen. Anfangs lief es ganz hervorragend. Nach etwa einer Minute wurde es langsamer. Die Ärztin hat die Nadel etwas anders positioniert und es lief wieder für kurze Zeit, dann wurde es wieder langsamer. So ging es etwa eine halbe Stunde lang. Die Nadel kam rein, raus, hoch, runter, rechts, links... irgendwann machte mein Kreislauf schlapp, mir wurde schwindelig, schlecht, kalter Schweiß etc. Die Ärztin hörte dann auf meine Vene zu einem Sieb zu gestalten und schlug vor, dass wir es am rechten Arm probieren, da es dort ja sonst immer gut lief... Und das gleiche Spiel ging von vorne los: erst lief es gut, dann stockte es, nach Bewegen der Nadel lief es für einen Moment wieder.... nach weitere 15 Minuten hab ich darum gebeten, dass wir aufhören! :nene

Den nächsten Aderlass hab ich jetzt erst in 4 Wochen.

Jetzt frage ich mich natürlich woran das Stocken gelegen hat? Es lief ja erst gut (für einen Moment)...
Ist das Blut im Schlauch zu schnell geronnen (wegen der OP habe ich bis gestern Thrombose-Spritzen genommen, die verdünnen das Blut doch?)

Ich verstehe das einfach nicht und finde es total blöd...

Danke für's "Zulesen"

viele Grüße

Steffi
Emmasteffi
Frischling
Frischling
 
Beiträge: 2
Registriert: Mo 7. Mär 2016, 19:30

Re: AL funktionieren nicht

Beitragvon wolle » Di 8. Mär 2016, 21:41

Hallo Steffi,

willkommen im Forum!

Ganz großen Trost zu dir rüber :troest . Es ist sicher nur ein sehr kleiner Trost, - wenn es leider doch öfter
anders, bzw. garnicht läuft.

Ich kann da nur aus meiner männlichen Erfahrung sprechen, wobei es frauliche Unterschiede gibt, - und sicher von
anderen Usern hier beschrieben werden könnten!

Bei mir lief es unterschiedlich Schlecht, und so mit den zunehmenden AL, - habe ich auch ein gespühr dafür bekommen,
warum es erst gut läuft, oder auch garnicht, - und teilweise sich auch die Vene an der Nadel fest saugt, - so musste ich oft leichten
Fingerdruck auf die Nadel ausüben, bzw. die Spitze führen.

Oder vorher mehr Wasser trinken.

Wegen Kreislauf, spielt sicher auch der >HB Wert eine Rolle, - oder sind 500 ml für Dich zuviel, - so könntest Du danach mal Deinen
Doc. fragen, ggf. mit Kochsalzlösung auszugleichen!

Oder einfach, an dem Tag hatte Dein Körper keine Lust Blut zu spenden!

Ja, und bei mir dauert es auch unterschiedlich lang, und 30 min. ist da nichts aussergewöhnliches für mich, - ich habe die Zeit dann zur
Entspannung genutzt!

Das nun mal so ganz aus der Reihe,
setz Dich da nicht unter Druck!

Dann viel Spaß hier beim Lesen!

:hallo Wolle :daumen
LG Wolle
Mein HC Tagebuch: magic_viewtopic.php?f=83&t=352



Meine Daten:
Heteor H63D; Ferritin 1160/Transferin 289/ -sättigung 49%/ Eisen 35,4(2005) - Diabetes (09.2012) -
Abstinent (ab 2010 ) - Nichtraucher (auch schon ganz schön lange ) jetzt Erhaltungs-AL´s ( 56 / 25275 [gesamt Al / ml.] )
Stand: 12.2016
Benutzeravatar
wolle
Alter Hase
Alter Hase
 
Beiträge: 4349
Registriert: Mi 6. Jul 2005, 18:48
Wohnort: Hamburich, schönste Stadt im ganzem Universum

Re: AL funktionieren nicht

Beitragvon Fry » Mi 9. Mär 2016, 00:51

Hallo Steffi,

tut mit leid zu hören, dass der AL bei Dir nicht jedes Mal so richtig gut läuft. Leider kann ich Dir nicht sagen, woran das liegt. Aber ich kann dir berichten, dass es bei mir auch mal besser und mal schlechter läuft.

Für mich habe ich herausgefunden, wie ich mich am besten auf den AL einstelle und dann klappt es in der Regel auch ganz gut. Zunächst nehme ich mir für den Tag des AL nicht besonders viel für die Zeit vor und nach dem AL vor (lässt sich bei mir zum Glück mit dem Job ganz gut arrangieren). So bin ich schon mal entspannt und frei von Stress. Dann trinke ich vorab daheim schon am Abend zuvor und dann morgens mehr als sonst. Dann frühstücke ich gut und nehme noch etwas leckeres mit auf den Weg, was ich dann kurz vor dem Betreten der Klinik esse. Also erscheine ich entspannt, gesättigt und mit Wasser gefüllt zum Termin.

Dann sind die Schwestern an der Reihe. Mal klappt es gut mit dem Stechen, mal nicht so. Ich erinnere mich an einen AL, bei dem es nötig war fünfmal zu stechen. Das war eine Tortur. Aber meist klappt es beim ersten Mal. Ab und an kommt es vor, dass über die Dauer des AL das Blut langsamer läuft oder sogar zu stehen kommt. Ich denke, so wie auch Wolle schreibt, dass dann die Öffnung des Venenverweilkatheders an der Gefäßwand anliegt. Das kann insbesondere passieren, wenn das Ende der Kanüle in der Nähe einer Venenklappe liegt. In den Fällen wird der Katheder etwas zurück gezogen. Dann kann man noch etwas am Winkel arbeiten. Wenn man z.B. mit ein paar Tupfern unterpolstert, läuft es dann meist wieder besser. Und nicht zuletzt liegt es auch daran, wie man den Arm hält (eher etwas gestreckt, wenn die Nadel in der Armbeuge liegt, oder die Hand etwas abgesenkt, wenn die Nadel über dem Handgelenkt liegt. Und so hat es bislang immer geklappt, dass am Ende 500 ml zusammen kamen. Wenn es gut läuft dauert das nur 10 min, wenn es schlecht läuft dauert es auch schon mal 50 min.

Auch wenn das jetzt keine ultimativen Tipps sind, hoffe ich, dass Dir meine Erfahrungen (aus ca. 50 AL) ein paar Anhaltpunkte geben. Und Dir etwas Mut geben, das beste aus der Situation zu machen.

Viele Grüße, Fry
Benutzeravatar
Fry
Frischling
Frischling
 
Beiträge: 15
Registriert: Mo 16. Dez 2013, 16:20
Wohnort: Dachau

Re: AL funktionieren nicht

Beitragvon Hanne » Mi 9. Mär 2016, 10:10

Hallo Steffi!
Schön, daß Du Dich hier angemeldet hast! Herzlich Willkommen bei uns! :hallo

Ich habe zum Glück keine Probleme beim Aderlaßen, aber guck doch mal hier: magic_viewtopic.php?f=19&t=1988 oder hier magic_viewtopic.php?f=21&t=2285&p=31841&hilit=ass+aderlass#p31606.
Es gibt auch noch weitere Beiträge zum Thema Aderlass und ASS. Gib einfach mal z.B. ASS in die Suchleiste ein und Du wirst einiges finden. Vielleicht hilft Dir das ja weiter?
Liebe Grüße :winke
Hanne
Benutzeravatar
Hanne
Alter Hase
Alter Hase
 
Beiträge: 1504
Registriert: Mi 26. Jan 2011, 11:33
Wohnort: Münchner Süd-Osten

Re: AL funktionieren nicht

Beitragvon Emmasteffi » Mi 9. Mär 2016, 11:30

Hallo,

ich bedanke mich ganz herzlich für eure Antworten! Es tut gut, dass man mit den Problemen nicht alleine ist (obwohl ich es niemandem wünsche)

Also irgendwie war beim letzten Mal wirklich der Wurm drin, denn auch das Unterpolstern etc. hat nicht geholfen.

Ich trinke auch immer extra viel an dem Tag und versuche mich 'ordentlich' zu ernähren, damit ich viel Kraft für den Aderlass hab.

Wegen dem Kreislauf: die Arzthelferin sagte, dass das passieren kann, wenn zuviel an der Venenwand rumgekratzt wird...

Jetzt hab ich erstmal ne Erholungspause verordnet bekommen und der nächste AL ist erst in vier Wochen...

Ich find das Forum wirklich spannend, denn je mehr Menschen sich austauschen, umso mehr kann jeder für sich selbst mitnehmen.

Nochmal vielen Dank

Steffi
Emmasteffi
Frischling
Frischling
 
Beiträge: 2
Registriert: Mo 7. Mär 2016, 19:30

Re: AL funktionieren nicht

Beitragvon Steinbock66 » Mi 9. Mär 2016, 14:55

Hallo :winken
Herzlich willkommen :blumen
Das hört sich leider nicht gut an , ich kann Dir nur sagen wie es bei mir so gemacht wird,vielleicht eine kleine Hilfe.
Ich muss alle 4 bis 6 Wochen zum AL bei mir läuft es am re. Arm gut , li.ganz schlecht also zapfen wir immer re. ab.
Li. machen wir dann immer die Blutabnahme.
Ich habe eine weiße Nadel und einen Beutel ( keine Vakeumflasche) und nach dem AL bekomme ich eine Infusion mit Kochsalzlösung ( tut mir gut).
Vor dem AL ist es gut viel zu trinken .
Drücke Dir die Daumen das es besser wird !!!!
Viel Glück und alles Liebe
Claudia
Gentestergebnis:C282Y homozygot
Ferritinwert vom 12.09.11 - 29.6
Benutzeravatar
Steinbock66
Alter Hase
Alter Hase
 
Beiträge: 250
Registriert: Sa 13. Nov 2010, 20:33
Wohnort: 50226 Frechen

Re: AL funktionieren nicht

Beitragvon BirgittaM » So 20. Mär 2016, 13:37

Ein bisschen spät, aber :hallo willkommen im Forum!

Meine ALs verlaufen meist problemlos, aber ich hatte auch schon solche wie du.
Gründe wurden ja schon mannigfaltig aufgezählt.
Klar geht man mit einem mulmigen Gefühl zum nächsten Bluten, wenn das letzte Mal so frustrierend war.
Aber unterm Strich verlaufen mehr ALs glatt als problematisch.
Gruß, Birgitta

Ärzte vollbringen Wunder, die sich manchmal erst in einer anderen Welt manifestieren (unbekanntes Genie).
Benutzeravatar
BirgittaM
Alter Hase
Alter Hase
 
Beiträge: 2611
Registriert: Di 28. Feb 2006, 13:52
Wohnort: 42327 Wuppertal

Re: AL funktionieren nicht

Beitragvon Berry » Fr 15. Apr 2016, 21:04

Ein bisschen noch später :rot , aber :blumen willkommen im Forum!
LG.Berry
Das Schicksal ist der Regisseur unseres Lebens. Ob du eine Statisten oder Hauptrolle spielst entscheidest du selbst!!
Benutzeravatar
Berry
Kenner
Kenner
 
Beiträge: 75
Registriert: Mo 5. Jan 2009, 17:22
Wohnort: Hamburg-Lohbrügge


Zurück zu Ich bin neu(gierig)

Wer ist online?

Mitglieder: Bing [Bot]