Wer ist online?

Insgesamt sind 6 Besucher online: 1 registrierter, 3 unsichtbare und 2 Gäste
Der Besucherrekord liegt bei 229 Besuchern, die am So 15. Dez 2019, 21:12 gleichzeitig online waren.

Mitglieder: CCBot [Bot]

basierend auf den aktiven Besuchern der letzten 5 Minuten

Statistik


18 Beiträge


Neuestes öffentliches Bild

  • Bild Titel: meine Ziege
    Autor: Silver61
    Verfasst am: Mi 23. Sep 2020, 11:02
    Betrachtet: 12
    Kommentare: 1

Geburtstage

Heute hat kein Mitglied Geburtstag Geburtstage in den nächsten 7 Tagen: TINI-FEE (56), Kerstin (55), Superintendent (57), Grubi (54)

Umzug des Forums

Umzug des Forums

Beitragvon phpBB3-Magic » So 19. Apr 2009, 07:34

Hallo Gemeinde,

An dieser stelle möchte ich euch ein paar Informationen bezüglich des Umzuges zukommen lassen.
Wenn ihr in doe Adressleiste des Browsers schaut, so werdet Ihr dort die URL http://web15.kundencenter.yoserv.de/... sehen.
Bitte last euch davon nicht Irritieren, aus Technischen gründen läst sich das bis zur Umkonektierung der Domain, nicht anders lösen.

Was hat sich im oder am Forum geändert?
Nun zunächst einmal wurden mit dem Umzug auch ein paar fehler behoben.
diese sind!
1.) Mitgliederkarte hier lag auch ein fehler in der Datenbank vor, wodurch die eingabe der PLZ nicht mehr und / oder falsch war. Bitte tragt daher doch auch wieder die PLZ von euch ein, damit wir eine schöne übersicht darüber erhalten, wo Ihr alle so her kommt.

2.) Im Chat funktionieren nun auch wieder die Smilies.

3.) Bei der Forenübersicht, wird nun auch angezeigt, zu welchem Thema ein neuer Beitrag gehört.

4.) Die sache mit dem Virus / Trojaner beim alten Hoster
Da sich der Schad-Code immer wieder einschleichen konnte, musste die Funktion "Dateianhang" gesperrt werden.
Hier auf dem Neuen Host, ist das aber wieder Möglich.

In wünsche Euch allen Viel Spaß im, um, und am Forum.
phpBB3-Magic
Frischling
Frischling
 
Beiträge: 9
Registriert: Di 26. Aug 2008, 16:18
Wohnort: de 33378 Rheda-Wiedenbrück

Re: Umzug des Forums

Beitragvon Admin2 » So 19. Apr 2009, 10:49

Danke :D :D :D
Benutzeravatar
Admin2
Site Admin
Site Admin
 
Beiträge: 212
Registriert: Mo 1. Mär 2004, 12:48

Re: Umzug des Forums

Beitragvon Admin2 » So 19. Apr 2009, 14:34

Hallo User,

die Mitgliederkarte ist eine tolle Sache.
Alle, die sich in die Mitgliederkarte eintragen möchten, müssen sich jedoch noch etwas gedulden.
Sobald diese für die Benutzer aktiviert wird, geben wir Bescheid und dann gibts auch die einfache Anleitung, wie man sich in die Geomap-Mitgliederkarte eintragen kann.Gruß Admin2
Benutzeravatar
Admin2
Site Admin
Site Admin
 
Beiträge: 212
Registriert: Mo 1. Mär 2004, 12:48

Re: Umzug des Forums

Beitragvon christiane » So 19. Apr 2009, 21:21

Hallo an alle, die hier fleissig waren:

Vielen Dank

für die Arbeit! (und das noch am Wochenende!)

:applaus :applaus :applaus :applaus
Liebe Grüße
Christiane



_______________________________________________________
Mein Motto:

Wenn nicht jetzt, wann dann?? !!
Benutzeravatar
christiane
Alter Hase
Alter Hase
 
Beiträge: 1795
Registriert: Do 13. Mai 2004, 22:01
Wohnort: Hamburg

Re: Umzug des Forums

Beitragvon Elena » So 19. Apr 2009, 23:14

Ich schließe mich voll und ganz Christiane an: :applaus
Herzlichen Dank an die Admins für die großartige Arbeit. :anbet :danke

lG
Elena
Das Gute - dieser Satz steht fest - / Ist stets das Böse, was man lässt. (Wilhelm Busch)
Benutzeravatar
Elena
Alter Hase
Alter Hase
 
Beiträge: 1454
Registriert: Di 14. Okt 2008, 19:55
Wohnort: Mainfranken

Re: Umzug des Forums

Beitragvon Elena » Mo 20. Apr 2009, 10:29

Hallo, liebe Admins,

ich habe nur eine kurze Frage. :?:
Seit dem Umzug des Forums funktioniert bei mir nicht mehr die Funktion "automatisch anmelden". Ich muß mich jedesmal erneut mit Passwort anmelden.
Ist das normal und bei anderen Usern auch so?
Besten Dank im Voraus für eine Info.

lG
Elena
Das Gute - dieser Satz steht fest - / Ist stets das Böse, was man lässt. (Wilhelm Busch)
Benutzeravatar
Elena
Alter Hase
Alter Hase
 
Beiträge: 1454
Registriert: Di 14. Okt 2008, 19:55
Wohnort: Mainfranken

Re: Umzug des Forums

Beitragvon finchen » Mo 20. Apr 2009, 10:41

Hallo Elena...

Beim ersten Anmelden nach dem Umzug musste ich auch mein Passwort
neu eingeben...

Aber jetzt funzt es bei mir wieder einwandfrei... :applaus

@ An alle Admins...

Danke, für die schnelle und tolle Leistung...
Ihr seid wirklich die Besten... :blumen

Liebe Grüße

BIRGIT :danke
Bild

Jeder soll leben, so wie er mag...Leben und leben lassen...

Ich lasse mich biegen, aber nicht brechen...Frei nach Goethe
Benutzeravatar
finchen
Alter Hase
Alter Hase
 
Beiträge: 480
Registriert: Mo 27. Aug 2007, 18:05
Wohnort: Essen

Re: Umzug des Forums

Beitragvon phpBB3-Magic » Mo 20. Apr 2009, 14:22

Hi,
Das problem mit der Automatischen Anmeldung hat zwei gründe.
1.) hängt es DIREKT mit der vorrübergehenden Neuen URL zusammen. (http://web15.......)
2.) :oops: habe ich bei der Cookie Einstellung ein wenig zuviel angegeben.

Das wurde aber bereits von mir behoben.
Damit die NEUE Cookie Datei jedoch gespeichert werden kann, ist es (je nach Browser) nötig, die Alten Cookies zu löschen.
Danach Funktioniert aber dann auch wieder die Automatische Anmeldung.

HINWEIS!!!
So wie Die Domain (haemochromatose-forum.de) Transveriert wurde, muss hier im Forum die Cookie Einstellung entsprechend geändert werden. Da kann es dann NOCHMALS zu dem obenen problem mit der Automatischen Anmeldung kommen.
Das ist dann aber auch WIRKLICH das letzte mal.
phpBB3-Magic
Frischling
Frischling
 
Beiträge: 9
Registriert: Di 26. Aug 2008, 16:18
Wohnort: de 33378 Rheda-Wiedenbrück

Re: Umzug des Forums

Beitragvon Elena » Mo 20. Apr 2009, 14:45

Hallo phpBB3-Magic,

herzlichen Dank für die Info.
Ich habe die alten Cookies gelöscht...und jetzt funktioniert es einwandfrei! Suuuuper!!! :applaus :applaus :applaus

Liebe Grüße
Elena
P.S.: ich danke Dir auch, Finchen. :D
Das Gute - dieser Satz steht fest - / Ist stets das Böse, was man lässt. (Wilhelm Busch)
Benutzeravatar
Elena
Alter Hase
Alter Hase
 
Beiträge: 1454
Registriert: Di 14. Okt 2008, 19:55
Wohnort: Mainfranken

Re: Umzug des Forums

Beitragvon Admin2 » Do 23. Apr 2009, 14:33

Der Umzug zum neuen Hoster yoserv ist nun von phpBB3-magic erfolgreich abgeschlossen!

Das Forum ist wieder wie gewohnt erreichbar und das ohne Trojaner und sonstiges Ungetier.
Da wir inzwischen stark davon ausgehen, daß das Trojanerproblem vom Provider ausging, ist dieses Thema durch den raschen Umzug erledigt.

phpBB3-magics Rundum-Service :D umfaßt nun mit dem Hosting bei ihm auch Sicherheitsupdates und die jeweilige aktuellste Forumsversion, so daß es sicherer für unsere Benutzer nicht sein kann.
Wir sind sehr froh, daß er uns kurzfristig in seinen Kundenstamm mitaufgenommen hat.

Ganz gratis und mit viel Zeitaufwand hat er uns geschenkt:
-die Smilies im Chat funktionieren wieder.
-Desweiteren hat er die lang ersehnte Geomap-Mitgliederkarte eingerichtet.

Für all dies herzliches Danke :applaus :applaus :applaus

sagt Admin2
Benutzeravatar
Admin2
Site Admin
Site Admin
 
Beiträge: 212
Registriert: Mo 1. Mär 2004, 12:48

Re: Umzug des Forums

Beitragvon Walburga/ » Di 28. Apr 2009, 20:02

Lieber Admin,
leider funktioniert die automatische Anmeldung bei mir auch nicht.
Ich habe schon versucht irgendwelche Cookies zu löschen, habe das aber wohl nicht richtig gemacht. :ratlos
Was kann ich tun?
Liebe Grüße,
Walburga/
Walburga/
Alter Hase
Alter Hase
 
Beiträge: 296
Registriert: Fr 5. Sep 2008, 21:57
Wohnort: bei münchen

Re: Umzug des Forums

Beitragvon Admin2 » Di 28. Apr 2009, 20:23

Hallo Walburga,

hast Du unten auf dieser Seite in der hellblauen Leiste befindlichen Link mal "alle Cookies dieses Boards löschen" geklickt?
Ansonsten lösche mal die Cookies in Deinem Cache.
Wenns nicht klappt, bitte nochmal melden.

Gruß Admin2
Benutzeravatar
Admin2
Site Admin
Site Admin
 
Beiträge: 212
Registriert: Mo 1. Mär 2004, 12:48

Re: Umzug des Forums

Beitragvon wolle » Di 28. Apr 2009, 21:22

Hallo Walburga,

ich hatte ähnliches Problem gestern, - und durch zufall hats dann bei mir geklappt!

Über welchen Brower gehst du rein!
Ich über Firefox .... da habe ich heute gelesen das FF schon wieder neue Version hat 3.0.10! FF hat vor paar Tagen erst die Vers. 3.0.9 veröffentlicht,
wo dann aber ein Fehler drin war, - der halt FF abstürzen ließ.... vieleicht hängt es auch damit zu sammen?

Admin?

Gruß

Wolle
LG Wolle
Mein HC Tagebuch: magic_viewtopic.php?f=83&t=352



Meine Daten:
Heteor H63D; Ferritin 1160/Transferin 289/ -sättigung 49%/ Eisen 35,4(2005) - Diabetes (09.2012) -
Abstinent (ab 2010 ) - Nichtraucher (auch schon ganz schön lange ) jetzt Erhaltungs-AL´s ( 56 / 25275 [gesamt Al / ml.] )
Stand: 12.2016
Benutzeravatar
wolle
Alter Hase
Alter Hase
 
Beiträge: 4554
Registriert: Mi 6. Jul 2005, 17:48
Wohnort: Zu Hause

Re: Umzug des Forums

Beitragvon Walburga/ » Mo 4. Mai 2009, 21:00

Lieber Admin,
jetzt funktioniert die automatische Anmeldung bei mir wieder. :applaus
Vielen Dank und liebe Grüße, :winken
Walburga
Walburga/
Alter Hase
Alter Hase
 
Beiträge: 296
Registriert: Fr 5. Sep 2008, 21:57
Wohnort: bei münchen

Re: Umzug des Forums

Beitragvon Marie » So 10. Mai 2009, 21:30

Hallo Magic-Man!

Vom Umzug des Forums habe ich nichts gemerkt - ich war verreist.
Aber da bei mir alles bestens funktioniert, musst Du wohl gute Arbeit geleistet haben! :applaus :applaus :applaus

Vielen Dank u. liebe Grüße
Marie :winken
Marie
Alter Hase
Alter Hase
 
Beiträge: 925
Registriert: Do 16. Nov 2006, 22:53
Wohnort: Berlin

Nächste

Zurück zu News-Archiv

Wer ist online?

Mitglieder: CCBot [Bot]